"hoppande" motor

Motorfrågor, förgasare, smörjning mm.

Moderatorer: Amarace, _hagitch_, Templa-544B

"hoppande" motor

Inläggav juliaw » 14 03 23, 11:30

Hej,

Jag har en PV 544 '62, och förra sommaren så började motorn att "hoppa" vid avstängning, även efter att tändningen är av. Hur mkt den hoppar varierar, varje gång jag stängde av satt man på helspänd så ja... lite irriterande. Frågade runt lite och fick som svar att det kan vara pga en sliten förgasare, och/eller att jag ska byta gummikuddar på motorn.

Nu är jag tyvärr helt oteknisk när det kommer till bilar, så kommer behöva lämna in bilen någonstans där de kan fixa detta. Är det någon som har tips på ngn verkstad i Stockholm-Västerås-Örebro- området? Och är det ngn som har en uppskattning om vad det kan komma att kosta? Bilen har ett stort affektionsvärde och jag vill verkligen att den ska fungera smidigt igen.

Allt gott,
Julia
juliaw
 
Inlägg: 2
Blev medlem: 13 07 22, 5:51
Ort: Stockholm/Västerås

Re: "hoppande" motor

Inläggav duTTen » 14 03 23, 1:50

Efter tändning kan bero på flera saker, för hög tändnings inställning, läckande förgasare, fel i återcirkulationen, m.m

Om jag får en lucka i arbetet kan du få komma til mig på verkstaden i Guldsmedshyttan 6mil norr om Örebro !
Min lilla hobby firma med reserv delar ! https://www.facebook.com/tccgarge
duTTen
 
Inlägg: 63
Blev medlem: 14 02 02, 8:14

Re: "hoppande" motor

Inläggav Arne » 14 03 23, 8:24

Den glödtänder och det kan bero på ett antal saker som nämnts ovan + sotavlagringar i förbränningsrummet. Stanna motorn med en växel i och håll på bromsen då du släpper upp kopplingen så stannar motorn.
Medlem nr: 271 i Svenska Volvo PV-klubben
Arne
 
Inlägg: 670
Blev medlem: 07 05 28, 8:57
Ort: Järvträsk/Tåme




Återvänd till Motor

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 0 gäster

cron