Sida 1 av 1

Nytt Forum..

InläggPostat: 09 08 17, 7:23
av VOLVO PV 544 Sport
Som ni sett så blev jag tvungen att uppdatera forumet från phpBB2 till phpBB3, annars så hadde det försvunnit för gott från nätet, alla forum av phpBB2 typ kommer att tas offline inom kort !!


Bild

Re: Nytt Forum..

InläggPostat: 09 08 18, 11:39
av Krippa
Ser väl OK ut men var hittar man Portalen med alla käcka länkar till t.ex. VP numera? :?:

Re: Nytt Forum..

InläggPostat: 09 08 18, 3:49
av VOLVO PV 544 Sport
Krippa skrev:Ser väl OK ut men var hittar man Portalen med alla käcka länkar till t.ex. VP numera? :?:


Portalen är borta och det uppgraderade forumet är mycket struligare att hantera, hittar inte där man instalerar portalen !!

Re: Nytt Forum..

InläggPostat: 09 09 19, 10:16
av sf1972
Varför ändras inte trådarna i forumet som lästa, när man har läst det, man tror att det har kommit nya inlägg, men det kan vara samma flera dagar, och det blinkar ändå, som att det är nya inlägg

Re: Nytt Forum..

InläggPostat: 09 09 22, 4:39
av VOLVO PV 544 Sport
sf1972 skrev:Varför ändras inte trådarna i forumet som lästa, när man har läst det, man tror att det har kommit nya inlägg, men det kan vara samma flera dagar, och det blinkar ändå, som att det är nya inlägg


Inte en aning... får kolla med supporten ! 8)

Re: Nytt Forum..

InläggPostat: 09 09 27, 3:00
av VOLVO PV 544 Sport
sf1972 skrev:Varför ändras inte trådarna i forumet som lästa, när man har läst det, man tror att det har kommit nya inlägg, men det kan vara samma flera dagar, och det blinkar ändå, som att det är nya inlägg



Felet ska ligga i din webläsare skriver supporten, han svar löd:: "Det är inte forumet det är fel på, utan det är ett cookie fel i användarens webbläsare." så du får pilla på din dator för att fixa det !! :wink:

Re: Nytt Forum..

InläggPostat: 09 09 27, 4:30
av Krippa
Kan supporten definiera "cookie fel"?
Jag har samma problem, fast bara med en tråd. Tråden "Volvo PV 544a 80tals custad" under Projekt är ständigt gulmarkerad för mig även om jag varit inne och läst.
Har tömt min dator på cookies och temporära internetfiler men det hjälper inte.
Om nu felet ligger hos användaren så tar den här användaren gärna emot lite konkreta tips om hur felet kan avhjälpas. :)


Edit: Hmmm...gick in och klickade på "Markera alla trådar som lästa" och då försvann den gula markeringen även på tråden "Volvo PV 544a 80tals custad". Vi får väl se om det håller sig...